Le forum des francophones sur Need for Speed
 
AccueilAccueil  PortailPortail  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion   NFS NFS  

Partagez | 
 

 problème depuis vendredi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
HollyHope
Nouveau membre


Messages : 9

MessageSujet: problème depuis vendredi    Lun 23 Juin 2014 - 13:07

bonjour j'ai un problème depuis vendredi a chaque fois que je double clik sur nfs world un message d'erreur s'affiche " les serveurs sont en maintenance. merci de votre compréhension " j'ai étais sur le site nfs world est les serveur fonctionne normalement donc est ce normal se message d’erreur ?
Merci d'avance pour vos réponse et bonne journée
Revenir en haut Aller en bas
GTX
Admin
avatar

Messages : 1859
Localisation : France - BZH

Pilote FE
 _ _: GTX-FR
_ _: 1337
Niveau:
25/70  (25/70)

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 14:15

Vérifie d'abord ta connexion internet, ce message s'affiche aussi quand ta box ou ta connexion sont désactivées. Dans ton cas le launcher ne trouve pas le chemin vers le net, nettoie ton cache avec Ccleaner et vérifie que ton pare-feu ne verrouille pas l'accès du launcher.

_________________
*GéTéiX le Gaulois*





"C’est à une demi-heure d’ici. J’y suis dans dix minutes." Et 9mn37sec plus tard...
Winston Wolf, Pulp Fiction
Revenir en haut Aller en bas
HollyHope
Nouveau membre


Messages : 9

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 15:13

Ok je voie sa des que je rentre chez moi et je te dit si sa marche
Merci pour ta réponse
Revenir en haut Aller en bas
HollyHope
Nouveau membre


Messages : 9

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 20:09

Ma connexion est bonne, ccleaner est fait et pour le pare feu j’essaie de voir mais je ne sais pas trop ou faut allé comme sa ne marche toujours pas Sad
Revenir en haut Aller en bas
Tycoxxixe
Expert
avatar

Messages : 761
Localisation : Dans un coin du monde .

Pilote FE
 _ _:
_ _: 100
Niveau:
1/1  (1/1)

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 21:23

Clique doit > propriété > Compatibilité > Met en xp pack 2 ou 3

Essaye sa .

_________________
Revenir en haut Aller en bas
HollyHope
Nouveau membre


Messages : 9

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 21:59

Je vien d'essayer sa marche pas
Revenir en haut Aller en bas
Tycoxxixe
Expert
avatar

Messages : 761
Localisation : Dans un coin du monde .

Pilote FE
 _ _:
_ _: 100
Niveau:
1/1  (1/1)

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 23:00

Si tu as une fenêtre pas loin c'est la dernière solution ^^

_________________
Revenir en haut Aller en bas
HollyHope
Nouveau membre


Messages : 9

MessageSujet: Re: problème depuis vendredi    Lun 23 Juin 2014 - 23:39

Solution que je vais évite Wink je vais voir avec une personne qui si connais bien en informatique et je vous redit sinon merci de votre aide Smile
Revenir en haut Aller en bas
XRUNNERX83
Débutant
avatar

Messages : 71

Pilote FE
 _ _:
_ _: 100
Niveau:
1/1  (1/1)

MessageSujet: Re: problème depuis vendredi    Mar 24 Juin 2014 - 20:33

Pourquoi pas essayer de le désinstaller et réinstaller ?

_________________
Revenir en haut Aller en bas
HollyHope
Nouveau membre


Messages : 9

MessageSujet: Re: problème depuis vendredi    Mer 25 Juin 2014 - 1:00

C'était la première chose que j'ai fait mais sa n'a pas marche merci quand même de ton aide Smile
Revenir en haut Aller en bas
XRUNNERX83
Débutant
avatar

Messages : 71

Pilote FE
 _ _:
_ _: 100
Niveau:
1/1  (1/1)

MessageSujet: Re: problème depuis vendredi    Mer 25 Juin 2014 - 7:09

Dans ce cas fais comme on t'as dis avant de mettre la compatibilité, mais ne mets pas Xp mais essaye avc windows 98.

_________________
Revenir en haut Aller en bas
HollyHope
Nouveau membre


Messages : 9

MessageSujet: Re: problème depuis vendredi    Mer 25 Juin 2014 - 13:21

Ok je vais essayer sa dans l'après midi Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème depuis vendredi    

Revenir en haut Aller en bas
 
problème depuis vendredi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Blog Karotz HS depuis vendredi 29 juillet
» Problème depuis la maj de cette semaine
» [Problème] Ordinateur optimisé ... ou pas.
» Depuis quand as-tu décidé de me reparler ?
» Problème graphique bizarre ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NFSW French Events :: Need For Speed World :: Discussion générale-
Sauter vers: